こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

締切り済みの質問

テールランプのヒューズ切れについて

L152Sのムーヴに乗ってます。

走行中に突然メーターのライトが消えてしまいました。外を見るとポジション、テールも点灯していなかったのでテールランプのヒューズを見たところ切れていたので交換し、正常に戻りました。

ですがヒューズ交換後、走り出して数分で再び切れてしまいました。

自分でナビを取り付けたので、恐らくその関係だと思うのですが、原因が分からなく困っています。

どなたか知識、経験のある方がいらっしゃいましたらアドバイスお願い致します。


ちなみにナビは1ヶ月程前に取り付け今まで異常ありませんでした。それ以降は3日程前に車速センサー線とバックランプ線が上手く取れていなかったので、それをやり直す為にナビを外した程度です。

投稿日時 - 2009-12-05 00:54:21

QNo.5498811

すぐに回答ほしいです

このQ&Aは役に立ちましたか?

1人が「このQ&Aが役に立った」と投票しています

回答(3)

>それ以降は3日程前に車速センサー線とバックランプ線が上手く取れていなかったので、それをやり直す為にナビを外した程度です。
このときに、配線の被覆の一部が露出して、走行中の振動などで車体に接触して切れるのでは?

投稿日時 - 2009-12-05 08:07:10

お礼

もしかしたらその可能性もありますね。
もう一度ナビ周辺の配線を全て確認してみようと思います。

ありがとうございます。

投稿日時 - 2009-12-05 20:00:13

ANo.2

ナビ取り付けに辺り『イルミネーション』配線から1本引いているはずですが、その配線処理をきちんとしていないか裏側でステーなどに噛んでいてショートしてませんか?『テールランプ』のヒューズが切れるならほぼ間違いなくイルミ配線のショートです。よく確認して下さい。

投稿日時 - 2009-12-05 04:39:32

お礼

自分もそう思って確認したのですが特に異常はありませんでした。
もう一度確認してみます!

ありがとうございました。

投稿日時 - 2009-12-05 19:59:21

ANo.1

交換したフューズは始めについていたものと同じ容量(アンペア)のものと交換しましたか。

それからカーナビはそんなに大きな電流を必要としないはずなので(定格何アンペアか不明ですが)、結線間違いでもないとそんなに簡単に切れない(ヒューズ交換後、走り出して数分で再び切れてしまいました。)と思います。従って今一度配線間違いがないか確認された方がよいですよ。

それから、こういった装置はテールやポジションランプのような重要保安回路に接続するのは止めて、アクセサリ(ACC)回路に接続をするようにしましょう。ACC回路ならシガーライターなどが負荷となっているので20Aぐらいのフューズがついていると思うので、カーナビぐらいの負荷に耐えるのではないでしょうか?ただしフューズが切れるからといって勝手に容量を大きいものに取り替えないように注意しましょう。トラブルのもとになりますので。

投稿日時 - 2009-12-05 01:21:00

お礼

ヒューズは定格容量の物を使用しました。

社外オーディオ取り付け用の配線キットを使用していますので結線間違いはないと思いますがもう一度調べてみます。

ありがとうございました。

投稿日時 - 2009-12-05 19:58:17

あなたにオススメの質問