こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

解決済みの質問

オーディオの電源が入らない!

ステップワゴンにアゼスト製のオーディオ(MAX6655z)を取り付けています。
先日、オーディオにポータブルDVDプレイヤー(電源はシガソケット)を接続し、車のスピーカーから音が出るようにしていました。

走行中は何も問題なく映像&音声が出ていましたが、車を降りる際にDVDプレイヤーの電源らずにエンジンを切ってしまったところ、それ以降オーディオの電源が入らなくなりました。

現状は、ACC電源がオンの状態で車のライトを点灯させると、オーディオのイルミネーションは光ります。
その他キー操作には、全く反応しません。
ETCも取り付けておりますが、正常に動作している様子です。

このような症状ですが、自分での修理は不可能でしょうか?

説明不足な点があるかと思います。
ご指摘頂ければ説明を追加しますので、回答宜しくお願いします。

投稿日時 - 2007-01-23 12:56:48

QNo.2689262

すぐに回答ほしいです

質問者が選んだベストアンサー

車両のヒューズでラジオ(オーディオ)を確認してみてください。イルミは別配線なのでオーディオのメイン電源とは関係ありません。

投稿日時 - 2007-01-23 20:15:19

お礼

回答ありがとうございます。
ラジオ(オーディオ)と思われる車両側のヒューズは確認したのですが、問題ありませんでしたが、他のヒューズと合わせてもう一度確認してみます。
イルミが別配線との事で、疑問が1つ消えました(^^)

投稿日時 - 2007-01-24 07:40:48

ANo.2

このQ&Aは役に立ちましたか?

4人が「このQ&Aが役に立った」と投票しています

回答(5)

ANo.5

ETCは動作しているとのことですが、それもシガーソケットから取って
いるのでしょうか?

とりあえずDVDプレーヤの電源を取っていたシガーソケットに別の
電装品を差し込んでみて(純正のシガーライタでも可)、全く動作
しないようならヒューズ切れだとおもいます。室内とエンジンルーム
の両方のヒューズボックスを確認してみてください。

DVDプレーヤの電源投入時の突入電流が大きいとすると原因はこれかも
しれません。

投稿日時 - 2007-01-24 18:29:57

補足

本日、別のオーディオをステップワゴンに取り付けたところ、正常に作動する事を確認しました。
また、動かなくなったオーディオを別の車に取り付けてみても、動かない事を確認しました。
この2点から不動の原因は、オーディオであると確信しました。

回答して頂いた皆様には「最初からそうしろよ。」と怒られてしまいそうですが、ご容赦下さい。

ここで少し区切りが付いたので、一旦回答を締め切らせてもらいます。
回答を頂いた、number0014様、hnssx様、santana-3様、hide1179様、ありがとうございました。

投稿日時 - 2007-01-27 16:48:36

お礼

回答ありがとうございます。

ETCの電源は、ヒューズボックスから取っております。
シガーソケットから電源を取っていたDVDは正常に動作しておりますので、問題はないかと思います。
また、車両側のヒューズを確認しましたが、問題はありませんでした。

投稿日時 - 2007-01-27 10:46:14

ANo.4

DVDのリップルノイズがオーディオに悪影響を与えたような気がします。(正しい接続で、電源を落とす順番があるようなら出力にノイズが出ている可能性があります。)

オーディオの背面ヒューズが切れていないのなら、オーディオにリセットスイッチはありませんか、あるいはブレーカースイッチとか。

投稿日時 - 2007-01-24 08:36:53

補足

フロントパネルをずらす事ができましたので、リセットスイッチを押してみましが、残念ながら全く反応しませんでした。
車両側のボックス内にあるヒューズも確認しましたが、切れたものはありませんでした。

投稿日時 - 2007-01-27 10:35:29

お礼

リセットスイッチは、ご丁寧にフロントパネル(可倒式)の後ろにあります。
ですので、電気的に開閉する事が出来ませんが、なんとか頑張ってみます。
作業は土日になると思いますが、結果はご報告します。

投稿日時 - 2007-01-24 12:16:11

ANo.3

>アゼスト製のオーディオ(MAX6655z)を取り付けています。

>オーディオにポータブルDVDプレイヤー(電源はシガソケット)を接続し、車のスピーカーから音が出るようにしていました。

アゼストの外部入力にDVDの出力を入れてますよね。

まさか車に付いている一つのスピーカーに両方繋いでないですよね。

投稿日時 - 2007-01-24 04:52:10

補足

手掛かりになるか分かりませんが、現状を1つ思い出しましたので、追記しておきます。

オーディオの電源が入らなくなった以降、DVDを接続しても映像はもちろん、車のスピーカーから音も出ません。
ただの置き物のような状態になっています。

投稿日時 - 2007-01-24 07:52:37

お礼

回答ありがとうございます。
おっしゃる通り、オーディオの外部入力端子(赤/白/黄)とDVDの出力端子を接続しています。
スピーカーには繋いでおりません。

投稿日時 - 2007-01-24 07:46:21

ANo.1

どこかのヒューズが飛んだ可能性が高そうですね。
ルームランプや、キー抜き忘れ警報など車両側電装品で使えなくなったものはありませんか?

>このような症状ですが、自分での修理は不可能でしょうか?
車両側のヒューズであればカンタンに調べられると思います。
ナビ側のヒューズの可能性もありますので、配線上にあるヒューズもすべて調べてみてください。

投稿日時 - 2007-01-23 14:20:12

お礼

回答ありがとうございます。
現在の状態で2週間経ちますが、電装品の不具合は見つけていません。
ですが、気付いていないだけかも知れませんので、ヒューズと合わせて調べてみます。
オーディオ側には、15Aのヒューズが背面に1個ありましたが、大丈夫でした。
オーディオ内部までは確認していませんが、あるのでしょうか?

投稿日時 - 2007-01-23 17:43:23

あなたにオススメの質問